<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">  
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">
  <head>
  
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script src="../media/jui/js/jquery.js"></script>
    <script src="../media/jui/js/bootstrap.min.js"></script>
    <script src="../media/jui/js/chosen.jquery.min.js"></script>
    <script type="text/javascript">
      jQuery.noConflict();
    </script>
  
  
  
    	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta name="author" content="mirko aldinucci"/>
	<meta name="generator" content="Joomla! - Open Source Content Management"/>
	<title>ConfCommercio Verona - L'ASSEMBLEA DI STASERA IN DIRETTA SUI SOCIAL</title>
	<link href="/templates/confcommercioverona/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
	<link href="http://www.confcommercioverona.it/index.php?option=com_search&amp;view=article&amp;id=3582:utono-2&amp;catid=2486&amp;Itemid=21&amp;format=opensearch" rel="search" title="Vai ConfCommercio Verona" type="application/opensearchdescription+xml"/>
	<link href="/plugins/system/rokbox/themes/light/rokbox-style.css" rel="stylesheet" type="text/css"/>
	<link href="../media/jui/css/chosen.css" rel="stylesheet" type="text/css"/>
	<link href="http://www.confcommercioverona.it/modules/mod_itpsocialbuttons/style.css" rel="stylesheet" type="text/css"/>
	<link href="http://www.confcommercioverona.it/modules/mod_icemegamenu/themes/default/css/default_icemegamenu.css" rel="stylesheet" type="text/css"/>
	<link href="" rel="stylesheet" type="text/css"/>
	<link href="http://www.confcommercioverona.it/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	<link href="http://www.confcommercioverona.it/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css"/>
	<style type="text/css">
#gototop{border:none;margin:5px;padding:5px 10px;background-color:#000000;color:#FFFFFF;text-decoration:none;font-size:11px;} #gototop:hover{background-color:#38565e;color:#FFFFFF;}div.mod_search81 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/system/js/mootools-core-uncompressed.js" type="text/javascript"></script>
	<script src="/media/system/js/core-uncompressed.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more-uncompressed.js" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/rokbox.js" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/themes/light/rokbox-config.js" type="text/javascript"></script>
	<script src="/media/plg_sys_topofthepage/ScrollSpy-yui-compressed.js" type="text/javascript"></script>
	<script src="/media/plg_sys_topofthepage/smoothscroll.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback-uncompressed.js" type="text/javascript"></script>
	<script type="text/javascript">
var rokboxPath = '/plugins/system/rokbox/';window.addEvent('domready',function(){
	var topofthepage = new Element('a',{'id':'topofthepage','style':'height:0;width:0;line-height:0; display:inline; font-size:0;','html':'&nbsp;'}).inject(document.body,'top');
	var gototop = new Element('a',{'id':'gototop','href':'/index.php?option=com_content&view=article&id=3582:utono-2&catid=2486&Itemid=21#topofthepage','html':'Torna all\'inizio'}).inject(document.body);
	document.id('gototop').set('opacity','0').setStyles({'position':'fixed','display':'block'});
	document.id('gototop').setStyles({'right':'0px','bottom':'0px'});
	var plg_sys_topofthepage = new ScrollSpy({
		min: 200,
		onEnter: function(position,enters) {
			//if(console) { console.log('Entered [' + enters + '] at: ' + position.x + ' / ' + position.y); }
			document.id('gototop').fade('in');
		},
		onLeave: function(position,leaves) {
			//if(console) { console.log('Left [' + leaves + '] at: ' + position.x + ' / ' + position.y); }
			document.id('gototop').fade('out');
		},
		onTick: function(position,state,enters,leaves) {
			//if(console) { console.log('Tick  [' + enters + ', ' + leaves + '] at: ' + position.x + ' / ' + position.y); }
		},
		container: window
	});
	new SmoothScroll({duration:500});
});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},2940000);
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="L&#039;ASSEMBLEA DI STASERA IN DIRETTA SUI SOCIAL"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.confcommercioverona.it/index.php?option=com_content&view=article&id=3582:utono-2&catid=2486&Itemid=21"/>
	<meta property="og:site_name" content="ConfCommercio Verona"/>
	<meta property="og:image" content="http://www.confcommercioverona.it/images/ALOCA.jpg"/>

    <script src="/templates/confcommercioverona/js/inpage.js" type="text/javascript"></script>
    <link href="http://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet" type="text/css"/>
    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css"/>
    <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css"/>
    <link rel="stylesheet" href="/templates/confcommercioverona/css/template.css" type="text/css" media="screen"/>
    


<!--[if IE 7]>
      <link rel="stylesheet" href="/templates/confcommercioverona/css/ie7.css" type="text/css" media="screen">
    <![endif]-->
    
    <!--Google Analytics-->
    
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-28587130-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>
    
     <!-- fine Google Analytics -->
    
    
  </head>
  <body>
    <div id="wrapper">
      <!-- HEADER -->
      <div id="wrapperheader">
        <div id="header">
          <div id="logoconfcommercio"><a href="http://www.confcommercioverona.it/"><img src="/templates/confcommercioverona/images/logo_confcommercio_vr.png" alt="Confcommercio Verona" title="Confcommercio Verona"/></a></div>
          <div id="socialh"></div>
          <div id="coverh"></div>
        </div>
        <div id="wrapperfirstmenu">
          <div id="ribbonleft"></div>
          <div id="ribbonright"></div>
          <ul>
            <li id="facebook"><a href="http://www.confcommercioverona.it/index.php?option=com_content&view=article&id=2053"></a></li>
            <li id="conftv"><a href="http://www.confcommerciotv.it/" target="BLANK"></a></li>
            <li id="rassegnastampa"><a href="index.php?option=com_content&view=article&id=546"></a></li>
            <li id="commerciovr"><a href="index.php?option=com_content&view=article&id=538&Itemid=94"></a></li>
          </ul>
        </div>
        <div id="wrappersecondmenu">
                      		<div class="moduletable_loginconf">
						
<head>
<link rel="stylesheet" href="modules/mod_dropdown_login/css/style.css" type="text/css"/>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js?ver=1.4.2"></script>
<script src="modules/mod_dropdown_login/js/login.js"></script>
</head>


<div id="loginContainer">
                <a href="#" id="loginButton"><span>Area Riservata</span><em></em></a>
                <div style="clear:both"></div>
                <div id="loginBox"> 
								               
<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2482&amp;Itemid=21" method="post" id="loginForm">

	<fieldset id="body" class="userdata">		

		
	<p id="form-login-username">
		<label for="modlgn-username">User Name</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox" size="18"/>
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Password</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"/>
	</p>
	<input type="submit" name="Submit" class="button" value="Accedi"/>
	<!--	<p id="form-login-remember">
		<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		<label for="modlgn-remember" class="remember-label">Remember Me</label>
		</p>-->
		<input type="hidden" name="option" value="com_users"/>
	<input type="hidden" name="task" value="user.login"/>
	<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmaWQ9MzU4Mjp1dG9uby0yJmNhdGlkPTI0ODYmSXRlbWlkPTIx"/>
	<input type="hidden" name="8876599ce416ac2ddd3209b2bfd206c4" value="1"/>	
	<!--
	<ul>
		<li>
			<a href="/index.php?option=com_users&amp;view=reset">
			Forgot your password?</a>
		</li>
		<li>
			<a href="/index.php?option=com_users&amp;view=remind">
			Forgot your username?</a>
		</li>
			</ul> -->
		
	</fieldset>
	
</form>

</div>
    </div>

		</div>
			<div class="moduletable">
						<div class="icemegamenu"><div class="nav-collapse icemegamenu collapse  "><ul id="icemegamenu" class="meganizr mzr-slide mzr-responsive"><li id="iceMenu_26" class="iceMenuLiLevel_1 mzr-drop parent"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Associazione</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_130" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=470&amp;Itemid=130" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Chi siamo</span></a></li><li id="iceMenu_79" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=1269&amp;Itemid=79" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Come associarsi</span></a></li><li id="iceMenu_66" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=667&amp;Itemid=66" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Dove siamo</span></a></li><li id="iceMenu_40" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=1094&amp;Itemid=40" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Assistenza soci</span></a></li><li id="iceMenu_100000040" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=1153&amp;Itemid=100000040" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Convenzioni per gli associati</span></a></li><li id="iceMenu_39" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=2172&amp;Itemid=39" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Associazioni di categoria</span></a></li><li id="iceMenu_42" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=2427&amp;Itemid=42" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Uffici periferici</span></a></li><li id="iceMenu_100000021" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=2345&amp;Itemid=100000021" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Statuto e codice etico</span></a></li><li id="iceMenu_78" class="iceMenuLiLevel_2"><a href="http://webmail.quadranteeuropa.it/" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Webmail</span></a></li><li id="iceMenu_100000069" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=2723&amp;Itemid=100000069" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Privacy Policy</span></a></li></ul></div></li></ul></li><li id="iceMenu_75" class="iceMenuLiLevel_1 mzr-drop parent"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Servizi alle imprese</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_129" class="iceMenuLiLevel_2"><a href="commercialisti/commercialistiverona.html" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Area Contabilità</span></a></li><li id="iceMenu_131" class="iceMenuLiLevel_2"><a href="http://www.confcommercioverona.it/commercialisti/consulentilavoroverona.html" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Area Paghe</span></a></li><li id="iceMenu_100000019" class="iceMenuLiLevel_2"><a href="http://www.confcommercioverona.it/corsi-verona/" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Corsi di formazione e servizi al lavoro</span></a></li><li id="iceMenu_132" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=2745&amp;Itemid=132" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">81/08 - Ambiente - Qualità - HACCP - Prevenzione incendi</span></a></li><li id="iceMenu_133" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=832&amp;Itemid=133" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Assistenza amministrativa e Consulenza legale </span></a></li><li id="iceMenu_100000042" class="iceMenuLiLevel_2"><a href="images/stories/convenzioni/pdf/aziendasi_2014.pdf" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Consulenza compra-vendita di aziende</span></a></li><li id="iceMenu_100000064" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=1901&amp;Itemid=100000064" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Noi da Voi - consulenza in azienda</span></a></li><li id="iceMenu_100000248" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=categories&amp;id=2461&amp;Itemid=100000248" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">L'esperto risponde</span></a></li></ul></div></li></ul></li><li id="iceMenu_43" class="iceMenuLiLevel_1 mzr-drop parent"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Società di servizi</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_100000041" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=1893&amp;Itemid=100000041" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Unionservices</span></a></li><li id="iceMenu_100000269" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=3115&amp;Itemid=100000269" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Unionservices - Codice etico e MOG</span></a></li><li id="iceMenu_100000063" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=2640&amp;Itemid=100000063" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">AS.CO. Verona - Servizi per le imprese</span></a></li><li id="iceMenu_100000012" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=1892&amp;Itemid=100000012" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">C.A.F. - Centro Assistenza Fiscale</span></a></li></ul></div></li></ul></li><li id="iceMenu_87" class="iceMenuLiLevel_1"><a href="/index.php?option=com_contact&amp;view=categories&amp;id=50&amp;Itemid=87" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Contatti</span></a></li><li id="iceMenu_22" class="iceMenuLiLevel_1"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=7&amp;Itemid=22" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">News</span></a></li><li id="iceMenu_48" class="iceMenuLiLevel_1"><a href="/index.php?option=com_weblinks&amp;view=category&amp;catid=11&amp;id=44&amp;Itemid=48" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Links</span></a></li></ul></div></div>


<script type="text/javascript">
	jQuery(document).ready(function(){
		var browser_width1 = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset1 = jQuery(this).offset();
			var xwidth1 = offset1.left + jQuery(this).width();
			if(xwidth1 >= browser_width1){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
		
	})
	jQuery(window).resize(function() {
		var browser_width = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").removeClass("ice_righttoleft");
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset = jQuery(this).offset();
			var xwidth = offset.left + jQuery(this).width();
			
			if(xwidth >= browser_width){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
	});
</script>		</div>
	
            
        </div>
      </div>
      <!-- END HEADER -->
      <!-- PAGE -->
      <div id="wrapperpage">
        <div id="content">
            
          <div id="system-message-container">
	</div>

          <div class="item-page">
		<h1>
			<a href="/index.php?option=com_content&amp;view=article&amp;id=3582:utono-2&amp;catid=2486&amp;Itemid=21">
		L'ASSEMBLEA DI STASERA IN DIRETTA SUI SOCIAL</a>
		</h1>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php?option=com_content&amp;view=article&amp;id=3582:utono-2&amp;catid=2486&amp;Itemid=21&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa articolo < L&#039;ASSEMBLEA DI STASERA IN DIRETTA SUI SOCIAL >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Stampa</a>			</li>
		
					<li class="email-icon">
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;template=confcommercioverona&amp;link=83119fa4aa1207f2f937e34bf221b24022dc2282" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Dettagli</dt>
	<dd class="category-name">
				Categoria: <a href="/index.php?option=com_content&amp;view=category&amp;id=2486&amp;Itemid=21">Attualità</a>		</dd>
	<dd class="create">
	15 Ottobre 2018	</dd>
	</dl>

<!--formattazione Alberto-->
<div style="font-size: 12pt; line-height: 24px; color:3f3f3f">
<div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; overflow: hidden; float: left;"><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style></div><div style="clear:both;"></div><p><img src="images/ALOCA.jpg" alt="" class="nosmartresize" style="margin-right: 10px; margin-bottom: 10px; float: left;"/>Tutto pronto per l'assemblea pubblica 2018 di Confcommercio Verona dal titolo &ldquo;<strong>Il futuro &egrave; nelle nostre mani: l&rsquo;autonomia come strumento di riscatto</strong>&rdquo; in programma questa sera,&nbsp;<strong>luned&igrave; 15 ottobre, alle ore 20</strong> all&rsquo;<strong>Auditorium Verdi di VeronaFiere</strong>.</p>
 
<p>&nbsp;</p>
<p>Sono gi&agrave; centinaia le adesioni per partecipare all'evento, che promette il sold out e permetter&agrave; di approfondire un tema molto sentito grazie agli interventi del presidente di Confcommercio Verona <strong>Paolo Arena</strong>, del presidente della Regione Veneto <strong>Luca Zaia</strong>, del leader confederale <strong>Carlo Sangalli</strong> e di&nbsp;<strong>Giuseppe De Filippi</strong>, vicedirettore Tg5, nel ruolo di moderatore. Attesi inoltre ospiti di punta dal mondo della politica nazionale e locale. Sar&agrave; possibile seguire l'assemblea anche in diretta Facebook, <a href="https://www.facebook.com/confcommercioverona/">sulla pagina di Confcommercio Verona</a>. Aggiornamenti in tempo reale anche sul <a href="https://twitter.com/ConfcommercioVr">profilo twitter.</a></p>
<p>&nbsp;</p> </div> <!-- fine formattazione Alberto-->
              
	</div>

          <br> <br> <br>
              
             <!--Edit Enrico per non mostrare il modulo "Condividi!" in homepage e non nelle pagine a seguire e neanche nella singola news-->  
                             		<div class="moduletable">
							<h3>Condividi!</h3>
						<div class="itp-socialbuttons-mod">
      
   <div class="itp-sbb-bothl">
        <div class="itp-sb-left">
        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.confcommercioverona.it%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D3582%3Autono-2%26catid%3D2486%26Itemid%3D21&amp;t=ConfCommercio%20Verona%20-%20L%27ASSEMBLEA%20DI%20STASERA%20IN%20DIRETTA%20SUI%20SOCIAL" title="Submit to Facebook" target="_blank"><img src="http://www.confcommercioverona.it/modules/mod_itpsocialbuttons/images/aquasmall/facebook.png" alt="Submit to Facebook"/></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.confcommercioverona.it%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D3582%3Autono-2%26catid%3D2486%26Itemid%3D21" title="Submit to Google Plus" target="_blank"><img src="http://www.confcommercioverona.it/modules/mod_itpsocialbuttons/images/aquasmall/google.png" alt="Submit to Google Plus"/></a><a href="http://twitter.com/share?text=ConfCommercio%20Verona%20-%20L%27ASSEMBLEA%20DI%20STASERA%20IN%20DIRETTA%20SUI%20SOCIAL&amp;url=http%3A%2F%2Fwww.confcommercioverona.it%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D3582%3Autono-2%26catid%3D2486%26Itemid%3D21" title="Submit to Twitter" target="_blank"><img src="http://www.confcommercioverona.it/modules/mod_itpsocialbuttons/images/aquasmall/twitter.png" alt="Submit to Twitter"/></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.confcommercioverona.it%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D3582%3Autono-2%26catid%3D2486%26Itemid%3D21&amp;title=ConfCommercio%20Verona%20-%20L%27ASSEMBLEA%20DI%20STASERA%20IN%20DIRETTA%20SUI%20SOCIAL" title="Submit to LinkedIn" target="_blank"><img src="http://www.confcommercioverona.it/modules/mod_itpsocialbuttons/images/aquasmall/linkedin.png" alt="Submit to LinkedIn"/></a>                </div>
   </div>
</div>
		</div>
	
                          <!--Fine Edit Enrico--> 
            
        </div>
        <div id="sidebar">
                      		<div class="moduletable">
						<div class="search mod_search81">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2482&amp;Itemid=21" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query" type="search" size="35" placeholder="Cerca..."/> <input type="image" alt="Vai" class="button" src="/templates/confcommercioverona/images/searchButton.gif" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search"/>
		<input type="hidden" name="option" value="com_search"/>
		<input type="hidden" name="Itemid" value="21"/>
	</form>
</div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p style="text-align: center;"><a href="images/immagini/2018/locandina_assemblea_pubblica_2018_15102018.jpg"><img src="images/immagini/2018/locandina_assemblea_pubblica_2018_15102018_persito.jpg" alt="locandina assemblea pubblica 2018 15102018 persito" class="nosmartresize"/></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p style="text-align: center;"><a href="https://www.confcommercio.it/questionario-legalita-mi-piace" target="_blank"><img src="images/immagini/2018/legalita_mi_piace_2018.jpg" alt="legalita mi piace 2018" class="nosmartresize"/></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p style="text-align: center;"><a href="images/stories/allegati2018/imprese_in_azione.pdf"><img src="images/immagini/2018/imprese_in_azione.jpg" alt="imprese in azione" class="nosmartresize"/></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p style="text-align: center;"><a href="index.php?option=com_content&amp;view=article&amp;id=3276:sani-insieme-piano-sanitario-confcommercio&amp;catid=2:comfcommercio-verona&amp;Itemid=21"><img src="images/immagini/2017/sani.insieme.png" alt="sani.insieme" class="nosmartresize"/></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p><a href="corsi-verona/"><img src="images/immagini/2015/corsi_in_partenza_2.jpg" alt="Corsi in partenza" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;"/></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p><a href="index.php?option=com_content&amp;view=article&amp;id=1153&amp;Itemid=100000040"><img src="images/immagini/2015/associati_avvantaggiati.jpg" alt="associati avvantaggiati" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;"/></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p><a href="http://www.vittoriaassicurazioni.com/LandingPages/Confcommercio/Index?Referer=Verona" target="_blank"><img src="images/immagini/2017/vittoria_assicurazioni.jpg" alt="vittoria assicurazioni" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;"/></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p><a href="http://www.rockabilly.it/" target="_blank"><img src="images/immagini/2018/rockabilly_2018.jpg" alt="rockabilly 2018" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;"/></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p><a href="http://www.amiavr.it/" target="_blank"><img src="images/immagini/2016/amia_2016.jpg" alt="amia 2016" class="nosmartresize"/></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p><a href="index.php?option=com_content&amp;view=categories&amp;id=2461&amp;Itemid=100000248"><img src="images/immagini/2016/esperto_risponde.png" alt="l'esperto risponde" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;"/></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p><a href="commercialisti/consulentilavoroverona.html"><img src="images/immagini/2015/banner_paghe.jpg" alt="banner paghe" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;"/></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p><a href="commercialisti/commercialistiverona.html"><img src="images/immagini/2015/banner_contab.jpg" alt="Banner contabilit&agrave;" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;"/></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p><a href="https://issuu.com/confcommercioverona/docs/brochure_servizi_2017_075936cadb000c"><img src="images/immagini/2015/brochure_servizi_2015.jpg" alt="brochure servizi 2015" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;"/></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p><a href="index.php?option=com_content&amp;view=article&amp;id=2839:cartelli-e-modulistica-per-la-tua-attivita&amp;catid=2:comfcommercio-verona&amp;Itemid=21"><img src="images/immagini/2015/banner_cartelli.jpg" alt=""/></a></p></div>
		</div>
			<div class="moduletable_preventivo">
						

<div class="custom_preventivo">
	<p><a href="index.php?option=com_fabrik&amp;view=form&amp;formid=1"><img class="nosmartresize" src="images/confcommercio/preventivo.png" alt="" border="0"/></a></p></div>
		</div>
			<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a href="/index.php?option=com_banners&amp;task=click&amp;id=37" title="Convenzione AGSM">
							<img src="http://www.confcommercioverona.it/images/banners/agsm_2016.jpg" alt="Convenzione AGSM"/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a href="/index.php?option=com_banners&amp;task=click&amp;id=14" title="abbonamento giornale arena">
							<img src="http://www.confcommercioverona.it/images/banners/larena-2012.jpg" alt="abbonamento giornale arena"/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a href="/index.php?option=com_banners&amp;task=click&amp;id=15" title="abbonamento corriere - gazzetta">
							<img src="http://www.confcommercioverona.it/images/banners/corriere-gazzetta-2012.jpg" alt="abbonamento corriere - gazzetta"/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
						

<div class="custom">
	<p style="text-align: center;" align="center"><a href="https://www.facebook.com/confcommercioverona?ref=hl" target="_blank"><img src="images/confcommercio/icon_fb.png" alt="Accedi alla nostra pagina Facebook" style="margin-left: 3px; margin-right: 3px;" border="0"/></a> <a href="https://www.instagram.com/confcommercioverona/" target="_blank"><img src="images/confcommercio/instagram_logo.png" alt="instagram logo"/></a>&nbsp; <a href="https://twitter.com/ConfcommercioVr" target="_blank"><img src="images/confcommercio/icona_twitter.png" alt=""/></a>&nbsp; <a href="https://plus.google.com/u/0/109135175146125356933/posts" target="_blank"><img src="images/confcommercio/new_ gplus_icon.png" alt=""/></a> <a href="http://www.youtube.com/user/confcommercioverona" target="_blank"><img src="images/confcommercio/icon_youtube.png" alt="Visita il nostro YouTube" style="margin-left: 3px; margin-right: 3px;" border="0"/></a> <a href="https://vimeo.com/user11012481/videos" target="_blank"><img src="images/confcommercio/icon_vimeo.png" alt="icon vimeo"/></a></p></div>
		</div>
	
            
        </div>
      </div>
      <!-- END PAGE -->
    </div>
    <!-- FOOTER -->
    <div id="wrapperfooter">
      <div id="footer">
        <div class="thirdcolumns columnsfooter">
                      		<div class="moduletable_linkfoot">
							<h3>Siti internet di sistema</h3>
						
	<ul class="weblinks_linkfoot">
					<li>
								<a href="http://www.associaticonfcommercio.it/" rel="nofollow">Associati Confcommercio</a>
				
							</li>
					<li>
								<a href="http://www.confcommercioverona.it/index.php?option=com_content&view=article&id=2572:associazione-albergatori-di-verona-e-provincia&catid=2:comfcommercio-verona" rel="nofollow">Associazione Albergatori</a>
				
							</li>
					<li>
								<a href="http://www.confcommercio.it/home/" rel="nofollow">Confcommercio</a>
				
							</li>
					<li>
								<a href="http://www.confcommercioverona.it/index.php?option=com_content&view=article&id=2569:giovani-imprenditori&catid=2:comfcommercio-verona" rel="nofollow">Giovani Imprenditori</a>
				
							</li>
					<li>
								<a href="http://www.confcommercioverona.it/index.php?option=com_content&view=article&id=2570:terziario-donna&catid=2:comfcommercio-verona" rel="nofollow">Terziario Donna</a>
				
							</li>
			</ul>
		</div>
	
            
        </div>
        <div class="thirdcolumns columnsfooter">
                    		<div class="moduletable">
						

<div class="custom">
	<table style="width: 100%;" border="0">
	<tbody>
		<tr>
			<td><a href="http://www.50epiu.it/" target="_blank"><img src="images/confcommercio/link_esterni/enasco.png" alt="" border="0"/></a>
			</td>
			<td><a href="http://www.confidi.veneto.it/" target="_blank"><img src="images/confcommercio/link_esterni/comfidi_veneto.png" alt="" width="160" height="82" border="0"/></a>
			</td>
		</tr>
		<tr>
			<td><a href="http://www.entebilaterale.vr.it/" target="_blank"><img src="images/confcommercio/link_esterni/ente_bilaterale.png" alt="" border="0"/></a>
			</td>
			<td><a href="http://www.fondoest.it/" target="_blank"><img src="images/confcommercio/link_esterni/fondoest-2.png" alt="fondoest-2" width="143" height="50"/></a>
			</td>
		</tr>
		<tr>
			<td style="text-align: center;" colspan="2">
				<p>&nbsp;</p>
				<p>Sito realizzato da&nbsp;CED&nbsp;Confcommercio Verona - <a href="index.php?option=com_content&amp;view=article&amp;id=2723:privacy&amp;catid=2:comfcommercio-verona&amp;Itemid=100000069">Privacy</a>&nbsp;</p>
			</td>
		</tr>
	</tbody>
</table></div>
		</div>
	
                  </div>
        <div class="thirdcolumns columnsfooter estremi">
          <p>Via Sommacampagna, 63/H - 37137<br/>
          Verona - c.f. 80000470239<br/>
          Tel 045.8060811 - Fax 045.8060888</p>
          
        </div>
        <div id="disclaimer">
            
      
      </div>
      
    </div>
    
    </div>
    <!-- END FOOTER -->
  <!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center;position:fixed;z-index:10000;left: 0;right: 0;bottom: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #2a4857;border: 0px solid #eeeeee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #ffffff"><div class="cadre_texte "><p>Confcommercio Verona utilizza i cookies per migliorare l'usabilit&agrave; del sito. Potete disabilitare i cookie, modificando le impostazioni del vostro browser.</p></div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:center"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/index.php?option=com_content&amp;view=article&amp;id=2723&amp;Itemid=100000069">Leggi l'informativa completa</a></div><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse  popup-modal-dismiss">Chiudi</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>
