<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">  
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">
  <head>
  
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script src="../media/jui/js/jquery.js"></script>
    <script src="../media/jui/js/bootstrap.min.js"></script>
    <script src="../media/jui/js/chosen.jquery.min.js"></script>
    <script type="text/javascript">
      jQuery.noConflict();
    </script>
  
  
  
    	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="mirko aldinucci" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ConfCommercio Verona - LA REGIONE PREMIA IL DISTRETTO DEL COMMERCIO E DEL TURISMO DI MALCESINE</title>
	<link href="/templates/confcommercioverona/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.confcommercioverona.it/index.php?option=com_search&amp;view=article&amp;id=3880:la-regione-premia-il-distretto-del-commercio-e-del-turismo-di-malcesine&amp;catid=2497&amp;Itemid=21&amp;format=opensearch" rel="search" title="Vai ConfCommercio Verona" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/rokbox/themes/light/rokbox-style.css" rel="stylesheet" type="text/css" />
	<link href="../media/jui/css/chosen.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Classic/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.confcommercioverona.it/modules/mod_itpsocialbuttons/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.confcommercioverona.it/modules/mod_icemegamenu/themes/default/css/default_icemegamenu.css" rel="stylesheet" type="text/css" />
	<link href="" rel="stylesheet" type="text/css" />
	<link href="https://www.confcommercioverona.it/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.confcommercioverona.it/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#gototop{border:none;margin:5px;padding:5px 10px;background-color:#000000;color:#FFFFFF;text-decoration:none;font-size:11px;} #gototop:hover{background-color:#38565e;color:#FFFFFF;}div.mod_search81 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/system/js/mootools-core-uncompressed.js" type="text/javascript"></script>
	<script src="/media/system/js/core-uncompressed.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more-uncompressed.js" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/rokbox.js" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/themes/light/rokbox-config.js" type="text/javascript"></script>
	<script src="/media/plg_sys_topofthepage/ScrollSpy-yui-compressed.js" type="text/javascript"></script>
	<script src="/media/plg_sys_topofthepage/smoothscroll.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback-uncompressed.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script type="text/javascript">
var rokboxPath = '/plugins/system/rokbox/';window.addEvent('domready',function(){
	var topofthepage = new Element('a',{'id':'topofthepage','style':'height:0;width:0;line-height:0; display:inline; font-size:0;','html':'&nbsp;'}).inject(document.body,'top');
	var gototop = new Element('a',{'id':'gototop','href':'/index.php?option=com_content&view=article&id=3880:la-regione-premia-il-distretto-del-commercio-e-del-turismo-di-malcesine&catid=2497&Itemid=21#topofthepage','html':'Torna all\'inizio'}).inject(document.body);
	document.id('gototop').set('opacity','0').setStyles({'position':'fixed','display':'block'});
	document.id('gototop').setStyles({'right':'0px','bottom':'0px'});
	var plg_sys_topofthepage = new ScrollSpy({
		min: 200,
		onEnter: function(position,enters) {
			//if(console) { console.log('Entered [' + enters + '] at: ' + position.x + ' / ' + position.y); }
			document.id('gototop').fade('in');
		},
		onLeave: function(position,leaves) {
			//if(console) { console.log('Left [' + leaves + '] at: ' + position.x + ' / ' + position.y); }
			document.id('gototop').fade('out');
		},
		onTick: function(position,state,enters,leaves) {
			//if(console) { console.log('Tick  [' + enters + ', ' + leaves + '] at: ' + position.x + ' / ' + position.y); }
		},
		container: window
	});
	new SmoothScroll({duration:500});
});
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="LA REGIONE PREMIA IL DISTRETTO DEL COMMERCIO E DEL TURISMO DI MALCESINE"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.confcommercioverona.it/index.php?option=com_content&view=article&id=3880:la-regione-premia-il-distretto-del-commercio-e-del-turismo-di-malcesine&catid=2497&Itemid=21"/>
	<meta property="og:site_name" content="ConfCommercio Verona"/>
	<meta property="og:image" content="https://www.confcommercioverona.it/images/AMALCCO.jpg"/>

    <script src="/templates/confcommercioverona/js/inpage.js" type="text/javascript"></script>
    <link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
    <link rel="stylesheet" href="/templates/confcommercioverona/css/template.css" type="text/css" media="screen"/>
    


<!--[if IE 7]>
      <link rel="stylesheet" href="/templates/confcommercioverona/css/ie7.css" type="text/css" media="screen">
    <![endif]-->
    
    <!--Google Analytics-->
    
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-28587130-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>
    
     <!-- fine Google Analytics -->
    
    
  </head>
  <body>
    <div id="wrapper">
      <!-- HEADER -->
      <div id="wrapperheader">
        <div id="header">
          <div id="logoconfcommercio"><a href="https://www.confcommercioverona.it/"><img src="/templates/confcommercioverona/images/logo_confcommercio_vr.png" alt="Confcommercio Verona" title="Confcommercio Verona"/></a></div>
          <div id="socialh"></div>
          <div id="coverh"></div>
        </div>
        <div id="wrapperfirstmenu">
          <div id="ribbonleft"></div>
          <div id="ribbonright"></div>
          <ul>
            <li id="facebook"><a href="https://www.confcommercioverona.it/index.php?option=com_content&view=article&id=2053"></a></li>
            <li id="conftv"><a href="https://www.youtube.com/user/confcommercioverona" target="BLANK"></a></li>
            <li id="rassegnastampa"><a href="index.php?option=com_content&view=article&id=546"></a></li>
            <li id="commerciovr"><a href="index.php?option=com_content&view=article&id=538&Itemid=94"></a></li>
          </ul>
        </div>
        <div id="wrappersecondmenu">
                      		<div class="moduletable">
						<div class="icemegamenu"><div class="nav-collapse icemegamenu collapse  "><ul id="icemegamenu" class="meganizr mzr-slide mzr-responsive"><li id="iceMenu_26" class="iceMenuLiLevel_1 mzr-drop parent"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Associazione</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_130" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=470&amp;Itemid=130" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Chi siamo</span></a></li><li id="iceMenu_79" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=1269&amp;Itemid=79" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Come associarsi</span></a></li><li id="iceMenu_66" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=667&amp;Itemid=66" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Dove siamo</span></a></li><li id="iceMenu_40" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=1094&amp;Itemid=40" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Assistenza soci</span></a></li><li id="iceMenu_100000040" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=1153&amp;Itemid=100000040" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Convenzioni per gli associati</span></a></li><li id="iceMenu_39" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=2172&amp;Itemid=39" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Associazioni di categoria</span></a></li><li id="iceMenu_42" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=2427&amp;Itemid=42" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Uffici periferici</span></a></li><li id="iceMenu_100000021" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=2345&amp;Itemid=100000021" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Codice etico</span></a></li><li id="iceMenu_78" class="iceMenuLiLevel_2"><a href="http://webmail.quadranteeuropa.it/" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Webmail</span></a></li><li id="iceMenu_100000069" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=2723&amp;Itemid=100000069" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Privacy Policy</span></a></li></ul></div></li></ul></li><li id="iceMenu_75" class="iceMenuLiLevel_1 mzr-drop parent"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Servizi alle imprese</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_129" class="iceMenuLiLevel_2"><a href="commercialisti/commercialistiverona.html" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Area Contabilità</span></a></li><li id="iceMenu_131" class="iceMenuLiLevel_2"><a href="http://www.confcommercioverona.it/commercialisti/consulentilavoroverona.html" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Area Paghe</span></a></li><li id="iceMenu_100000019" class="iceMenuLiLevel_2"><a href="https://www.confcommercioverona.it/corsi-verona/" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Corsi di formazione e servizi al lavoro</span></a></li><li id="iceMenu_132" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=2745&amp;Itemid=132" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">81/08 - Ambiente - Qualità - HACCP - Prevenzione incendi</span></a></li><li id="iceMenu_133" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=832&amp;Itemid=133" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Assistenza amministrativa e Consulenza legale </span></a></li><li id="iceMenu_100000042" class="iceMenuLiLevel_2"><a href="images/stories/convenzioni/pdf/aziendasi_2014.pdf" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Consulenza compra-vendita di aziende</span></a></li><li id="iceMenu_100000064" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=1901&amp;Itemid=100000064" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Noi da Voi - consulenza in azienda</span></a></li><li id="iceMenu_100000248" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=categories&amp;id=2461&amp;Itemid=100000248" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">L'esperto risponde</span></a></li></ul></div></li></ul></li><li id="iceMenu_43" class="iceMenuLiLevel_1 mzr-drop parent"><a href="#" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Società di servizi</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_100000041" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=1893&amp;Itemid=100000041" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Unionservices</span></a></li><li id="iceMenu_100000269" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=3115&amp;Itemid=100000269" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Unionservices - Codice etico e MOG</span></a></li><li id="iceMenu_100000063" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=2640&amp;Itemid=100000063" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">AS.CO. Verona - Servizi per le imprese</span></a></li><li id="iceMenu_100000012" class="iceMenuLiLevel_2"><a href="/index.php?option=com_content&amp;view=article&amp;id=1892&amp;Itemid=100000012" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">C.A.F. - Centro Assistenza Fiscale</span></a></li></ul></div></li></ul></li><li id="iceMenu_87" class="iceMenuLiLevel_1"><a href="/index.php?option=com_contact&amp;view=categories&amp;id=50&amp;Itemid=87" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Contatti</span></a></li><li id="iceMenu_22" class="iceMenuLiLevel_1"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=7&amp;Itemid=22" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">News</span></a></li><li id="iceMenu_48" class="iceMenuLiLevel_1"><a href="/index.php?option=com_weblinks&amp;view=category&amp;catid=11&amp;id=44&amp;Itemid=48" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Links</span></a></li></ul></div></div>


<script type="text/javascript">
	jQuery(document).ready(function(){
		var browser_width1 = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset1 = jQuery(this).offset();
			var xwidth1 = offset1.left + jQuery(this).width();
			if(xwidth1 >= browser_width1){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
		
	})
	jQuery(window).resize(function() {
		var browser_width = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").removeClass("ice_righttoleft");
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset = jQuery(this).offset();
			var xwidth = offset.left + jQuery(this).width();
			
			if(xwidth >= browser_width){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
	});
</script>		</div>
	
            
        </div>
      </div>
      <!-- END HEADER -->
      <!-- PAGE -->
      <div id="wrapperpage">
        <div id="content">
            
          <div id="system-message-container">
	</div>

          <div class="item-page">
		<h1>
			<a href="/index.php?option=com_content&amp;view=article&amp;id=3880:la-regione-premia-il-distretto-del-commercio-e-del-turismo-di-malcesine&amp;catid=2497&amp;Itemid=21">
		LA REGIONE PREMIA IL DISTRETTO DEL COMMERCIO E DEL TURISMO DI MALCESINE</a>
		</h1>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php?option=com_content&amp;view=article&amp;id=3880:la-regione-premia-il-distretto-del-commercio-e-del-turismo-di-malcesine&amp;catid=2497&amp;Itemid=21&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa articolo < LA REGIONE PREMIA IL DISTRETTO DEL COMMERCIO E DEL TURISMO DI MALCESINE >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Stampa</a>			</li>
		
					<li class="email-icon">
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;template=confcommercioverona&amp;link=b5b3622041f4507be5cd7d07457d9dffd469326a" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Dettagli</dt>
	<dd class="category-name">
				Categoria: <a href="/index.php?option=com_content&amp;view=category&amp;id=2497&amp;Itemid=21">Attualità</a>		</dd>
	<dd class="create">
	22 Novembre 2019	</dd>
	</dl>

<!--formattazione Alberto-->
<div style="font-size: 12pt; line-height: 24px; color:3f3f3f" >
<div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; overflow: hidden; float: left;"><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style></div><div style="clear:both;"></div><p><img src="images/AMALCCO.jpg" class="nosmartresize" style="margin-right: 10px; margin-bottom: 10px; float: left;" />Brillante risultato per il <strong>Distretto del Commercio e del Turismo di Malcesine,</strong> beneficiario del contributo a fondo perduto della Regione Veneto grazie al progetto &ldquo;<strong>Malcesine comunit&agrave; attrattiva</strong>&rdquo; classificato settimo a livello regionale (su 57 progetti presentati) e primo a livello provinciale. Il progetto prevede un contributo di <strong>250 mila euro</strong> a fronte di investimenti per 1.321.520 euro.&nbsp;&ldquo;Il nostro approccio, basato sulla condivisione e sull&rsquo;identificazione di precise soluzione ai bisogni reali ha ottenuto un risultato che ci lusinga e ci sprona a continuare sulla stessa strada&rdquo;, spiega l&rsquo;assessore al commercio <strong>Isabella Renaldini.&nbsp;&nbsp;</strong>&ldquo;Il sistema dei Distretti ha portato questo primo importante risultato&rdquo;, commenta il <strong>Presidente di Confcommercio Verona, Paolo Arena.</strong> &ldquo;E&rsquo; la dimostrazione che la partecipazione di tutti gli attori economici e sociali di un Comune porta alla sua valorizzazione. Vediamo ora di dare contenuti anche agli altri 9 Distretti del Commercio riconosciuti nella provincia di Verona&rdquo;.</p>
<p> <br /><br />&ldquo;Tutte le 45 attivit&agrave; specifiche previste - aggiunge Renaldini - sono nate e si svilupperanno grazie alla collaborazione con Confcommercio Verona, in simbiosi con gli Uffici Comunali e i rispettivi Funzionari ed Amministratori. Tra gli aspetti pi&ugrave; rilevanti che saranno realizzati ci sono percorsi di partecipazione ed informazione su aspetti complessi e rilevanti di mobilit&agrave; e cura urbana&rdquo;.&nbsp;La realizzazione del progetto inizier&agrave; con una prima serie di incontri e l&rsquo;attivazione di alcune azioni gi&agrave; dal prossimo dicembre.<br /><br />&ldquo;L&rsquo;obiettivo - conclude l'assessore di Malcesine - &egrave; quello di realizzare il complesso e affascinante lavoro &ldquo;del sarto&rdquo;: tessere insieme il duro lavoro, la fantasia e l&rsquo;energia per i cittadini della nostra comunit&agrave;, riuscendo proprio grazie a questa attivit&agrave; ad attrarre flussi di visitatori e turisti che vengano a soggiornare e visitare il nostro paese. In tre parole, &lsquo;Malcesine Comunit&agrave; Attrattiva&rsquo;&rdquo;.<br /><br /></p> </div> <!-- fine formattazione Alberto-->
              
	</div>

          <br> <br> <br>
              
             <!--Edit Enrico per non mostrare il modulo "Condividi!" in homepage e non nelle pagine a seguire e neanche nella singola news-->  
                             		<div class="moduletable">
							<h3>Condividi!</h3>
						<div class="itp-socialbuttons-mod">
      
   <div class="itp-sbb-bothl">
        <div class="itp-sb-left">
        <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.confcommercioverona.it%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D3880%3Ala-regione-premia-il-distretto-del-commercio-e-del-turismo-di-malcesine%26catid%3D2497%26Itemid%3D21&amp;t=ConfCommercio%20Verona%20-%20LA%20REGIONE%20PREMIA%20IL%20DISTRETTO%20DEL%20COMMERCIO%20E%20DEL%20TURISMO%20DI%20MALCESINE" title="Submit to Facebook" target="_blank"><img src="https://www.confcommercioverona.it/modules/mod_itpsocialbuttons/images/aquasmall/facebook.png" alt="Submit to Facebook" /></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.confcommercioverona.it%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D3880%3Ala-regione-premia-il-distretto-del-commercio-e-del-turismo-di-malcesine%26catid%3D2497%26Itemid%3D21" title="Submit to Google Plus" target="_blank" ><img src="https://www.confcommercioverona.it/modules/mod_itpsocialbuttons/images/aquasmall/google.png" alt="Submit to Google Plus" /></a><a href="https://twitter.com/share?text=ConfCommercio%20Verona%20-%20LA%20REGIONE%20PREMIA%20IL%20DISTRETTO%20DEL%20COMMERCIO%20E%20DEL%20TURISMO%20DI%20MALCESINE&amp;url=http%3A%2F%2Fwww.confcommercioverona.it%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D3880%3Ala-regione-premia-il-distretto-del-commercio-e-del-turismo-di-malcesine%26catid%3D2497%26Itemid%3D21" title="Submit to Twitter" target="_blank"><img src="https://www.confcommercioverona.it/modules/mod_itpsocialbuttons/images/aquasmall/twitter.png" alt="Submit to Twitter" /></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.confcommercioverona.it%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D3880%3Ala-regione-premia-il-distretto-del-commercio-e-del-turismo-di-malcesine%26catid%3D2497%26Itemid%3D21&amp;title=ConfCommercio%20Verona%20-%20LA%20REGIONE%20PREMIA%20IL%20DISTRETTO%20DEL%20COMMERCIO%20E%20DEL%20TURISMO%20DI%20MALCESINE" title="Submit to LinkedIn" target="_blank"><img src="https://www.confcommercioverona.it/modules/mod_itpsocialbuttons/images/aquasmall/linkedin.png" alt="Submit to LinkedIn" /></a>                </div>
   </div>
</div>
		</div>
	
                          <!--Fine Edit Enrico--> 
            
        </div>
        <div id="sidebar">
                      		<div class="moduletable">
						<div class="search mod_search81">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2493&amp;Itemid=21" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="35" placeholder="Cerca..." /> <input type="image" alt="Vai" class="button" src="/templates/confcommercioverona/images/searchButton.gif" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="21" />
	</form>
</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.confcommerciogarda.it" target="_blank"><img src="images/immagini/2019/consulenza_2019_lagodigarda.jpg" alt="consulenza 2019 lagodigarda" class="nosmartresize" title="consulenza 2019 lagodigarda" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:300px;" class="avPlayerContainer">
		<div id="AVPlayerID_0_357dcf120d1fccd8a34f47134c2b776b" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/D4Ec6j0FJtM?rel=0&amp;fs=1&amp;wmode=transparent" width="300" height="200" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="index.php?option=com_content&amp;view=article&amp;id=3862:piattaforma-di-welfare-aziendale-trecuori&amp;catid=2:comfcommercio-verona&amp;Itemid=21"><img src="images/immagini/2019/bottone_welfare_convenzione.jpg" alt="bottone welfare convenzione" class="nosmartresize" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><a href="http://www.50epiuenasco.it/quota100/" target="_blank"><img src="images/immagini/2019/banner_pensione_quota_100.jpg" alt="banner pensione quota 100" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;" title="Pensione Quota 100" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="index.php?option=com_content&amp;view=article&amp;id=3276:sani-insieme-piano-sanitario-confcommercio&amp;catid=2:comfcommercio-verona&amp;Itemid=21"><img src="images/immagini/2017/sani.insieme.png" alt="sani.insieme" class="nosmartresize" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><a href="https://www.confcommercioverona.it/corsi-verona/"><img src="images/immagini/2015/corsi_in_partenza_2.jpg" alt="Corsi in partenza" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><a href="index.php?option=com_content&amp;view=article&amp;id=1153&amp;Itemid=100000040"><img src="images/immagini/2015/associati_avvantaggiati.jpg" alt="associati avvantaggiati" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><a href="http://www.vittoriaassicurazioni.com/LandingPages/Confcommercio/Index?Referer=Verona" target="_blank"><img src="images/immagini/2017/vittoria_assicurazioni.jpg" alt="vittoria assicurazioni" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><a href="http://www.rockabilly.it/" target="_blank"><img src="images/immagini/2019/rockabilly_2019.jpg" alt="rockabilly 2019" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><a href="http://www.amiavr.it/" target="_blank"><img src="images/immagini/2016/amia_2016.jpg" alt="amia 2016" class="nosmartresize" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><a href="commercialisti/consulentilavoroverona.html"><img src="images/immagini/2015/banner_paghe.jpg" alt="banner paghe" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><a href="commercialisti/commercialistiverona.html"><img src="images/immagini/2015/banner_contab.jpg" alt="Banner contabilit&agrave;" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><a href="images/stories/allegati2019/brochure_servizi_2019.pdf"><img src="images/immagini/2019/brochure_servizi_2019.jpg" alt="brochure servizi 2019" class="nosmartresize" style="display: block; margin-left: auto; margin-right: auto;" title="brochure servizi 2019" /></a></p></div>
		</div>
			<div class="moduletable_preventivo">
						

<div class="custom_preventivo"  >
	<p><a href="index.php?option=com_fabrik&amp;view=form&amp;formid=1"><img class="nosmartresize" src="images/confcommercio/preventivo.png" alt="" border="0" /></a></p></div>
		</div>
			<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=37"
							title="Convenzione AGSM">
							<img
								src="https://www.confcommercioverona.it/images/banners/agsm_2016.jpg"
								alt="Convenzione AGSM"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=14"
							title="abbonamento giornale arena">
							<img
								src="https://www.confcommercioverona.it/images/banners/larena-2012.jpg"
								alt="abbonamento giornale arena"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=15"
							title="abbonamento corriere - gazzetta">
							<img
								src="https://www.confcommercioverona.it/images/banners/corriere-gazzetta-2012.jpg"
								alt="abbonamento corriere - gazzetta"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=46"
							title="Broschure decreto sblocca cantieri">
							<img
								src="https://www.confcommercioverona.it/images/banners/sblocca_cantieri1.jpg"
								alt="Broschure decreto sblocca cantieri"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;" align="center"><a href="https://www.facebook.com/confcommercioverona?ref=hl" target="_blank"><img src="images/confcommercio/icon_fb.png" alt="Accedi alla nostra pagina Facebook" style="margin-left: 3px; margin-right: 3px;" border="0" /></a> <a href="https://www.instagram.com/confcommercioverona/" target="_blank"><img src="images/confcommercio/instagram_logo.png" alt="instagram logo" /></a>&nbsp; <a href="https://twitter.com/ConfcommercioVr" target="_blank"><img src="images/confcommercio/icona_twitter.png" alt="" /></a>&nbsp; <a href="https://plus.google.com/u/0/109135175146125356933/posts" target="_blank"><img src="images/confcommercio/new_ gplus_icon.png" alt="" /></a> <a href="https://www.youtube.com/user/confcommercioverona" target="_blank"><img src="images/confcommercio/icon_youtube.png" alt="Visita il nostro YouTube" style="margin-left: 3px; margin-right: 3px;" border="0" /></a> <a href="https://vimeo.com/user11012481/videos" target="_blank"><img src="images/confcommercio/icon_vimeo.png" alt="icon vimeo" /></a></p></div>
		</div>
	
            
        </div>
      </div>
      <!-- END PAGE -->
    </div>
    <!-- FOOTER -->
    <div id="wrapperfooter">
      <div id="footer">
        <div class="thirdcolumns columnsfooter">
                      		<div class="moduletable_linkfoot">
							<h3>Siti internet di sistema</h3>
						
	<ul class="weblinks_linkfoot">
					<li>
								<a href="http://www.associaticonfcommercio.it/" rel="nofollow">Associati Confcommercio</a>
				
							</li>
					<li>
								<a href="https://www.confcommercioverona.it/index.php?option=com_content&view=article&id=2572:associazione-albergatori-di-verona-e-provincia&catid=2:comfcommercio-verona" rel="nofollow">Associazione Albergatori</a>
				
							</li>
					<li>
								<a href="https://www.confcommercio.it/home/" rel="nofollow">Confcommercio</a>
				
							</li>
					<li>
								<a href="https://www.confcommercioverona.it/index.php?option=com_content&view=article&id=2569:giovani-imprenditori&catid=2:comfcommercio-verona" rel="nofollow">Giovani Imprenditori</a>
				
							</li>
					<li>
								<a href="https://www.confcommercioverona.it/index.php?option=com_content&view=article&id=2570:terziario-donna&catid=2:comfcommercio-verona" rel="nofollow">Terziario Donna</a>
				
							</li>
			</ul>
		</div>
	
            
        </div>
        <div class="thirdcolumns columnsfooter">
                    		<div class="moduletable">
						

<div class="custom"  >
	<table style="width: 100%;" border="0">
	<tbody>
		<tr>
			<td><a href="http://www.50epiu.it/" target="_blank"><img src="images/confcommercio/link_esterni/enasco.png" alt="" border="0" /></a>
			</td>
			<td><a href="http://www.confidi.veneto.it/" target="_blank"><img src="images/confcommercio/link_esterni/comfidi_veneto.png" alt="" width="160" height="82" border="0" /></a>
			</td>
		</tr>
		<tr>
			<td><a href="http://www.entebilaterale.vr.it/" target="_blank"><img src="images/confcommercio/link_esterni/ente_bilaterale.png" alt="" border="0" /></a>
			</td>
			<td><a href="http://www.fondoest.it/" target="_blank"><img src="images/confcommercio/link_esterni/fondoest-2.png" alt="fondoest-2" width="143" height="50" /></a>
			</td>
		</tr>
		<tr>
			<td style="text-align: center;" colspan="2">
				<p>&nbsp;</p>
				<p>Sito realizzato da&nbsp;CED&nbsp;Confcommercio Verona - <a href="index.php?option=com_content&amp;view=article&amp;id=2723:privacy&amp;catid=2:comfcommercio-verona&amp;Itemid=100000069">Privacy</a>&nbsp;</p>
			</td>
		</tr>
	</tbody>
</table></div>
		</div>
	
                  </div>
        <div class="thirdcolumns columnsfooter estremi">
          <p>Via Sommacampagna, 63/H - 37137<br />
          Verona - c.f. 80000470239<br />
          Tel 045.8060811 - Fax 045.8060888</p>
          
        </div>
        <div id="disclaimer">
            
      
      </div>
      
    </div>
    
    </div>
    <!-- END FOOTER -->
  <!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center;position:fixed;z-index:10000;left: 0;right: 0;bottom: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #2a4857;border: 0px solid #eeeeee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #ffffff"><div class="cadre_texte "><p>Confcommercio Verona utilizza i cookies per migliorare l'usabilit&agrave; del sito. Potete disabilitare i cookie, modificando le impostazioni del vostro browser.</p></div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:center"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/index.php?option=com_content&amp;view=article&amp;id=2723&amp;Itemid=100000069">Leggi l'informativa completa</a></div><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse  popup-modal-dismiss">Chiudi</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>
